Biztonsági rés a Prestashop-okban – itt a javítás

Egy új, 1.4.x-től az 1.6.0.14-es verzióig terjedő (tehát az új 1.6.1.0 már megbízható) biztonsági rést fedezett fel pár hete Vincent Herbulot IT Biztonsági Szakember, melyről egyből értesítette a Prestashop illetékeseit. Köszönjük Neki! 🙂